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Abstract
Background information: In today’s dynamic scientific culture, there is a very high
demand for students who are well equipped with solid scientific background. The core
knowledge required in order to innovate useful and long-lasting technology and
inventions lies with the empowerment of the science, technology, engineering and
mathematic (STEM) education. Realizing there is a need to assist college and precollege students to ace in the science field, particularly biology, this time lapse video
project of breast cancer cells is initiated with the hope that the many can benefit from it.
Purpose: The purpose of this project is to generate educational videos of cells, to
provide students and educators with a deeper understanding of the structures and
functions of cells in culture under different condition.
Method: The procedure involves preparing the cell culture in the Cell and Tissue Culture
lab. Cell culture is prepared in 6-well plate and is brought to UB Confocal Microscopy
and 3D Imaging Facility for recording using Zeiss Axio Imager Z1 inverted microscope
operated by AxioVision software. Video recording is done for 24 to 72 hours over the
weekend and the videos are collected and edited using Fiji Is Just Image J (FIJI),
OMERO, Corel VideoStudio Pro X7 and Adobe PremierePro before being uploaded on a
dedicated YouTube channel.
Conclusion: The impact of the proposed project is the projection of STEM within the UB
scientific community and the precollege students in the Buffalo area, in particular. Since
the time-lapse cell videos are going to be uploaded on a dedicated YouTube Channel,
the access to learning about mammalian cells online could not get any easier. Students
at UB taking Techniques in Cell and Tissue Culture course can have the privilege of
preparing to class ahead of time, while precollege students can develop a deeper
interest in cell studies for their future academic goals. The videos can be accessed and
watched by anyone with an Internet connection and an access to YouTube.

Introduction

Our increasingly technology-based society requires increased scientific literacy and
recruitment of students into careers in science, technology, engineering and
mathematic (STEM). Increased participation in STEM careers will provide future
workers to contribute to new technology and innovations in the fields of health care,
environmental science, food processing, and research. However, exposing student to
actual STEM experiences while in secondary school is a costly and time-consuming
endeavor. The purpose of this senior project for the Honors College is to develop
resources for educators to expose their students to key concepts in biology using
videos from live cells grown in culture. “Time Lapse Video of Cell Cultures for
Enhanced STEM Education” is a video project targeting educators and students of
biology. This project was developed in collaboration with the Department of
Biotechnical and Clinical Laboratory Sciences, which sponsors a lab-based course,
Techniques in Cell and Tissue Culture. This project utilizes two different mouse breast
cancer cell lines, one which grows as a normal epithelial monolayer (TM12), and one
which grows a disorganized multilayered collection of more invasive, transformed
cancer cells (TM12T). The responses of these live cells to various treatments and
stressors was videotaped using an inverted phase microscope Zeiss Axio Imager Z1 in
the Confocal Microscopy Facility for either 24 hours or 72 hours. Editing of the videos
were done by using Fiji Is Just Image J (FIJI), OMERO, Corel VideoStudio Pro X7 and
Adobe PremierePro before being uploaded on a dedicated YouTube channel.

Material and Methods
Cell lines. The mouse mammary epithelial cell lines, TM12 and TM12T, were provided
by Dr. Dan Medina (Baylor). The mouse breast immortalized cell line TM12 was
derived from BALB/C mice and is characterized as epithelioid in appearance. TM12
cells grow to confluence as a monolayer of cells and maintain normal-appearing
epithelial cell-cell junctions. The transformed cell line TM12T was spontaneously
derived a tumors arising from TM12 cells injected into BALB/C mice. TM12T cells grow
in a disorganized fashion, and exhibit a fibroblastic (mesenchymal) morphology.
TM12T cells are not contact inhibited and are considered transformed.

Open FIJI > Plugins > OMERO.
In the OMERO folder, open the video of choice.
Save file to AVI format, using same base name as .tiff stack file by going to “Save as.”
Use jpeg compression.
Rate = 14 frames per second, 72h movie: 60 frames per hour X 72h= 4,320 frames. 14
fps rate = 4320/14=308.6 sec or~5.14 min (5 min, 8.4 sec). 24 movie: 1,440 frames,
~103 seconds or 1.7 min (1 min 43 sec), etc.
Video editing. For this project, there were two ways to edit the videos. Editing involved
adding a timecode, scale bar, titles, and credits and highlighting regions of interest. The
following are the steps:
Using Adobe PremierePro. Open a new project in Adobe PremierePro > change the name
of the project > let the default setting and click “OK.” Drag the saved AVI cell video file
format onto the timeline. Analyze the video to identify ROI and mark down the time. To place
a timecode, go to bottom left window and on the bottom menu bar, click on “New Item.”
Select “Transparent video” and drag this video to the timeline. Make sure it is above the
project video. Click “Effects” panel, go to “Video Effects” > “Video” > select “Timecode.” Left
click the Timecode, hold and bring it to the timeline. Release the timecode effect on the
preferred place on the strip of the transparent video. Edit the timecode by going to the top
left window and click “Effect Controls” panel. Open the timecode effect and adjust the
controls as preferred. To make a title video, simple hover the cursor to the “Title” in the top
menu bar and select “New Title.” There are three choices, choose the one that you prefer
the most. Edit the title accordingly, hit the close button when done and the title video is now
in the bottom left window of your project. To do a credit video, choose “Default Roll” from the
“New Title” and simply type in one area of the video while hitting enter to separate words or
sentences. Drag the title to the timeline and place onto the site of desire. Hit the space bar
to play the video to make sure it is scrolling upwards. To mark an ROI with a circle, go to the
bottom left window, and on the bottom menu bar, click on “New Item.” Select “Transparent
video” and drag this video to the timeline. Change the name so that there will be no
confusion with the first one. Make sure it is above the project video. Go to “Effects” and
select “Video Effects” > “Generate” > “Circle.” Left click the effect, drag and release it onto
the second transparent video strip. To edit, go to “Effect Controls” and open the “Circle”
effect. Change the “Edge” to “Thickness” to get a circle with border instead of a fill. If editing
is done, the project can be exported by going to “File” on the top menu bar > “Export” >
“Media” or Ctrl+M. Determine the range of the project that is to be produced by adjusting the
scale at the bottom of the video window. Choose AVI for format and uncheck “Export Audio.”
Click export to render and prepare the video.
Using FIJI. Editing process via FIJI uses OMERO and it is done prior to converting the ZVI
file to AVI. The caveat that this method has is that it is a one-time editing which means there
is no undo button if a change is made. User needs to be careful of doing a desired change,
otherwise, the editing needs to start all over again from the beginning. Open FIJI and open
OMERO. Open the monitor memory screen onto your workspace: Plugins > Utilities
>Monitor memory. Set processing: Edit > Options > Memory and threads. Set RAM memory
to less than your total RAM. Set number of parallel threads to the number of cores in your
computer’s processor. Unclick: Multiple undo buffers. Select: Run garbage collector. Choose
the desired ZVI file. Adjust contrast: Process > Enhance Contrast > Normalize > Process all
slices. Adjust brightness: Image > Adjust > (adjust edges to bracket histogram) > Apply to all
slices. Change image from 16 bit to 8 bit: Image > Type> 8 bit. Save file as TIFF stack with
descriptive name (i.e. YYYYMMDD_Cell name_Treatment_Observation_Magnification of
objective_Well #). To add a scale bar: First draw a line with line tool in approximate location
(lower right corner). Analyze > Tools > Scale bar > 50 µm > Lower right > Background box >
50 point font. To add a time stamp: Add box in approximate location (upper right hand
corner). Image > Stacks > Time stamper > 00:00 > Set suffix to min > Background > 50
point font. Add box above timer to read HH:MM with 50 point font/drop black background. If
the editing is done, the ZVI file can now be converted to AVI file by following the steps listed
previously. All raw videos are first collected in a hard drive before they are processed using
these software programs. After the editing process ends, the AVI videos are uploaded onto
a dedicated YouTube channel.
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TM12T
6-well plate
Media. Both cell lines were fed with a mixture of Ham’s F12 and Dulbecco’s
Minimal Essential Medium (DMEM), supplemented with 10% fetal calf serum.
Cell line. Cells are prepared in two six-well plates with different confluent conditions
of either medium or high. Depending on the condition set for the recording, one of
the plates are chosen. For example, a wound healing video would require a high
confluence cell plate, while a cell growth video would need a medium confluence
cell plate. The serum is aspirated from each of the six wells using two different
glass needles for the two cell types. All wells are rinsed with 3 mL of PBS to take
out the dead cells and debris. Aspirate the PBS using different needles as well.
Pipette 3 mL of new media into each well, using two 10 mL pipettes. Set the plate in
a carrier box and cover the plate to avoid spills and contamination. The cells are
now ready to be recorded..
Conversion of ZVI file format to AVI file format. Videos collected from AxioVision,
the software that allows for recording via Zeiss Axio Imager Z1, were in the format
of ZVI. The videos were then stored in a cloud server, OMERO. The ZVI file format
is not compatible in many software programs except for AxioVision SE64 Rel 4.9.1,
FIJI and OMERO. The following steps are the conversion method:

Figure 5. The Zeiss Axio Imager Z1.

Figure 2. Primary advisor is preparing 6-well plate for video recording.
Figure 6. AxioVision software program for editing the videos.

Episodes filmed
1. Lag phase, when cells are beginning to adhere (plating after trypsinization)
2. Log phase, when cells are adherent but not confluent and undergoing mitosis at a
high rate
3. Trypsinization of cells
4. Wound healing
5. Wound healing (2)
6. LT2c toxin treatment
7. Apoptosis with cholesterol-3-sulfate

TM12

Figure 1. A student is looking in the microscope to judge the confluence state of the cells.

Figure 3. Primary advisor is checking confluence of cells in flask.
Figure 7. A dedicated YouTube channel where the videos are uploaded.

Conclusion

Future prospects
Future studies will extend these videos to characterizing the behavior of two human breast
cancer cell lines widely-used in breast cancer research, MCF-7 and MDA-MB-231 cells.
MCF-7 are phenotypically similar to TM12 cells, being epithelioid and contact inhibited. MDAMB-231 cells are phenotypically very similar to the transformed TM12T cells, being
mesenchymal and not contact inhibited.

STEM education is very important to be mastered by students of science background since
the knowledge can help them to build a better future especially in the health and cancer
treatment and prevention sectors. This video project is dedicated to assist students from
around the world who have a deep interest in biology and want to change the world.
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